OBOS_Divergence_Indicator Strategy

Strategies are published here.

Moderator: admin

Re: OBOS_Divergence_Indicator Strategy

Postby 7510109079 » Fri Sep 02, 2016 11:30 am

Any chance of adding the OBOS filter to filter out unwanted results, thanks in advance
7510109079
FXCodeBase: Graduate
 
Posts: 342
Joined: Wed May 18, 2011 7:23 am

Re: OBOS_Divergence_Indicator Strategy

Postby 7510109079 » Mon Sep 12, 2016 7:34 am

bump
7510109079
FXCodeBase: Graduate
 
Posts: 342
Joined: Wed May 18, 2011 7:23 am

Re: OBOS_Divergence_Indicator Strategy

Postby Apprentice » Thu Sep 15, 2016 5:34 am

Your request is added to the development list, Under Id Number 3629
If someone is interested to do this task, please contact me.
User avatar
Apprentice
FXCodeBase: Confirmed User
 
Posts: 17510
Joined: Thu Dec 31, 2009 11:59 am
Location: Zagreb, Croatia

Re: OBOS_Divergence_Indicator Strategy

Postby 7510109079 » Tue Sep 20, 2016 5:18 am

Any chance of adding the OBOS filter to filter out unwanted results, thanks in advance
7510109079
FXCodeBase: Graduate
 
Posts: 342
Joined: Wed May 18, 2011 7:23 am

Re: OBOS_Divergence_Indicator Strategy

Postby Apprentice » Sat Dec 17, 2016 10:53 am

Strategy was revised and updated.
User avatar
Apprentice
FXCodeBase: Confirmed User
 
Posts: 17510
Joined: Thu Dec 31, 2009 11:59 am
Location: Zagreb, Croatia

Re: OBOS_Divergence_Indicator Strategy

Postby ORXXOR » Sun Oct 08, 2017 4:29 pm

Any chance this bug can be fixed, started happening after a recent update. If you anyone can point me in the right direction, that would be useful. I get the following error:

It used to work just fine :/

obos.jpg
ORXXOR
 
Posts: 1
Joined: Sun Oct 08, 2017 4:22 pm

Re: OBOS_Divergence_Indicator Strategy

Postby Apprentice » Wed Oct 11, 2017 7:08 am

Fixed.
User avatar
Apprentice
FXCodeBase: Confirmed User
 
Posts: 17510
Joined: Thu Dec 31, 2009 11:59 am
Location: Zagreb, Croatia

Re: OBOS_Divergence_Indicator Strategy

Postby Marcello » Thu Oct 12, 2017 4:43 am

ORXXOR wrote:Any chance this bug can be fixed, started happening after a recent update. If you anyone can point me in the right direction, that would be useful. I get the following error:

It used to work just fine :/

obos.jpg



ORXXOR refer to this link

Hope it helps

viewtopic.php?f=25&t=40395&start=240#p115101
Marcello
 
Posts: 20
Joined: Mon Jul 25, 2016 4:09 pm

Previous

Return to Custom Strategies

Who is online

Users browsing this forum: No registered users and 4 guests